CVE-2019-15840

The facebook-for-woocommerce plugin before 1.9.14 for WordPress has CSRF.
Source: NIST
CVE-2019-15840