CVE-2019-14415

An issue was discovered in Veritas Resiliency Platform (VRP) before 3.4 HF1. A persistent cross-site scripting (XSS) vulnerability allows a malicious VRP user to inject malicious script into another user’s browser, related to resiliency plans functionality. A victim must open a resiliency plan that an attacker has access to.
Source: NIST
CVE-2019-14415

Leave a Reply

Your email address will not be published.