CVE-2015-9288

The Unity Web Player plugin before 4.6.6f2 and 5.x before 5.0.3f2 allows attackers to read messages or access online services via a victim’s credentials
Source: NIST
CVE-2015-9288

Leave a Reply

Your email address will not be published.