CVE-2019-14315

A cross-site scripting (XSS) vulnerability in upload.php in SunHater KCFinder 3.20-test1, 3.20-test2, 3.12, and earlier allows remote attackers to inject arbitrary web script or HTML via the CKEditorFuncNum parameter.
Source: NIST
CVE-2019-14315

Leave a Reply

Your email address will not be published.