CVE-2018-18673

GNUBOARD5 5.3.1.9 has XSS that allows remote attackers to inject arbitrary web script or HTML via the “Menu Link” parameter, aka the adm/menu_list_update.php me_link parameter.
Source: NIST
CVE-2018-18673

Leave a Reply

Your email address will not be published.