CVE-2018-18672

GNUBOARD5 5.3.1.9 has XSS that allows remote attackers to inject arbitrary web script or HTML via the “board head contents” parameter, aka the adm/board_form_update.php bo_content_head parameter.
Source: NIST
CVE-2018-18672

Leave a Reply

Your email address will not be published.