CVE-2019-1136

An elevation of privilege vulnerability exists in Microsoft Exchange Server, aka ‘Microsoft Exchange Server Elevation of Privilege Vulnerability’.
Source: NIST
CVE-2019-1136

Leave a Reply

Your email address will not be published.