CVE-2019-12731

The Windows versions of Snapview Mikogo, versions before 5.10.2 are affected by insecure implementations which allow local attackers to escalate privileges.
Source: NIST
CVE-2019-12731

Leave a Reply

Your email address will not be published.