CVE-2018-15519

Various Lexmark devices have a Buffer Overflow (issue 1 of 2).
Source: NIST
CVE-2018-15519