CVE-2018-17423

An issue was discovered in e107 v2.1.9. There is a XSS attack on e107_admin/comment.php.
Source: NIST
CVE-2018-17423