CVE-2019-12309 (dotcms)

dotCMS before 5.1.0 has a path traversal vulnerability exploitable by an administrator to create files. The vulnerability is caused by the insecure extraction of a ZIP archive.
Source: NIST
CVE-2019-12309 (dotcms)

Leave a Reply

Your email address will not be published.