CVE-2019-7844

Adobe Media Encoder version 13.0.2 has an out-of-bounds read vulnerability. Successful exploitation could lead to information disclosure.
Source: NIST
CVE-2019-7844

Leave a Reply

Your email address will not be published.