CVE-2018-14729

The database backup feature in upload/source/admincp/admincp_db.php in Discuz! 2.5 and 3.4 allows remote attackers to execute arbitrary PHP code.
Source: NIST
CVE-2018-14729

Leave a Reply

Your email address will not be published.