CVE-2019-11816 (opnsense, pfsense)

Incorrect access control in the WebUI in OPNsense before version 19.1.8, and pfsense before 2.4.4-p3 allows remote authenticated users to escalate privileges to administrator via a specially crafted request.
Source: NIST
CVE-2019-11816 (opnsense, pfsense)

Leave a Reply

Your email address will not be published.