CVE-2019-8937 (hoteldruid)

HotelDruid 2.3.0 has XSS affecting the nsextt, cambia1, mese_fine, origine, and anno parameters in creaprezzi.php, tabella3.php, personalizza.php, and visualizza_tabelle.php.
Source: NIST
CVE-2019-8937 (hoteldruid)

Leave a Reply

Your email address will not be published.