CVE-2019-0950

A spoofing vulnerability exists when Microsoft SharePoint Server does not properly sanitize a specially crafted web request to an affected SharePoint server, aka ‘Microsoft SharePoint Spoofing Vulnerability’. This CVE ID is unique from CVE-2019-0949, CVE-2019-0951.
Source: NIST
CVE-2019-0950

Leave a Reply

Your email address will not be published.