CVE-2018-18872 (calendar)

The Kieran O’Shea Calendar plugin before 1.3.11 for WordPress has Stored XSS via the event_title parameter in a wp-admin/admin.php?page=calendar add action, or the category name during category creation at the wp-admin/admin.php?page=calendar-categories URI.
Source: NIST
CVE-2018-18872 (calendar)

Leave a Reply

Your email address will not be published.