CVE-2018-4068 (airlink_es450_firmware)

An exploitable information disclosure vulnerability exists in the ACEManager functionality of Sierra Wireless AirLink ES450 FW 4.9.3. A HTTP request can result in disclosure of the default configuration for the device. An attacker can send an unauthenticated HTTP request to trigger this vulnerability.
Source: NIST
CVE-2018-4068 (airlink_es450_firmware)

Leave a Reply

Your email address will not be published.