CVE-2019-11616 (doorgets_cms)

doorGets 7.0 has a sensitive information disclosure vulnerability in /setup/temp/admin.php and /setup/temp/database.php. A remote unauthenticated attacker could exploit this vulnerability to obtain the administrator password.
Source: NIST
CVE-2019-11616 (doorgets_cms)

Leave a Reply

Your email address will not be published.