CVE-2019-11610 (doorgets_cms)

doorGets 7.0 has a sensitive information disclosure vulnerability in /fileman/php/downloaddir.php. A remote unauthenticated attacker can exploit this vulnerability to obtain server-sensitive information.
Source: NIST
CVE-2019-11610 (doorgets_cms)

Leave a Reply

Your email address will not be published.