CVE-2019-9135

DaviewIndy 8.98.7 and earlier versions have a Heap-based overflow vulnerability, triggered when the user opens a specific file that is mishandled by Daview.exe. Attackers could exploit this and arbitrary code execution. .
Source: NIST
CVE-2019-9135

Leave a Reply

Your email address will not be published.