CVE-2019-6155

A potential vulnerability was found in an SMI handler in various BIOS versions of certain legacy IBM System x and IBM BladeCenter systems that could lead to denial of service.
Source: NIST
CVE-2019-6155

Leave a Reply

Your email address will not be published.