CVE-2019-11451 (whatsns)

whatsns 4.0 allows index.php?inform/add.html qid SQL injection.
Source: NIST
CVE-2019-11451 (whatsns)