CVE-2019-9217 (gitlab)

An issue was discovered in GitLab Community and Enterprise Edition before 11.6.10, 11.7.x before 11.7.6, and 11.8.x before 11.8.1. Its User Interface has a Misrepresentation of Critical Information.
Source: NIST
CVE-2019-9217 (gitlab)

Leave a Reply

Your email address will not be published.