CVE-2019-4202 (api_connect)

IBM API Connect 5.0.0.0 and 5.0.8.6 Developer Portal is vulnerable to command injection. An attacker with a specially crafted request can run arbitrary code on the server and gain complete access to the system. IBM X-Force ID: 159123.
Source: NIST
CVE-2019-4202 (api_connect)

Leave a Reply

Your email address will not be published.