CVE-2019-11069 (sequelize)

Sequelize before 5.3.0 does not properly ensure that standard conforming strings are used.
Source: NIST
CVE-2019-11069 (sequelize)