CVE-2019-0764

A tampering vulnerability exists when Microsoft browsers do not properly validate input under specific conditions, aka ‘Microsoft Browsers Tampering Vulnerability’.
Source: NIST
CVE-2019-0764

Leave a Reply

Your email address will not be published.