CVE-2019-4080 (websphere_application_server)

IBM WebSphere Application Server Admin Console 7.5, 8.0, 8.5, and 9.0 is vulnerable to a potential denial of service, caused by improper parameter parsing. A remote attacker could exploit this to consume all available CPU resources. IBM X-Force ID: 157380.
Source: NIST
CVE-2019-4080 (websphere_application_server)