CVE-2019-9165

SQL injection vulnerability in Nagios XI before 5.5.11 allows attackers to execute arbitrary SQL commands via the API when using fusekeys and malicious user id.
Source: NIST
CVE-2019-9165

Leave a Reply

Your email address will not be published.