CVE-2019-5926 (kinaga)

Cross-site scripting vulnerability in KinagaCMS versions prior to 6.5 allows remote authenticated attackers to inject arbitrary web script or HTML via unspecified vectors.
Source: NIST
CVE-2019-5926 (kinaga)

Leave a Reply

Your email address will not be published.