CVE-2018-12181

Stack overflow in corrupted bmp for EDK II may allow unprivileged user to potentially enable denial of service or elevation of privilege via local access.
Source: NIST
CVE-2018-12181

Leave a Reply

Your email address will not be published.