CVE-2019-9895 (putty)

In PuTTY versions before 0.71 on Unix, a remotely triggerable buffer overflow exists in any kind of server-to-client forwarding.
Source: NIST

Leave a Reply

Your email address will not be published.