CVE-2018-20634 (advance_b2b_script)

PHP Scripts Mall Advance B2B Script 2.1.4 allows remote attackers to cause a denial of service (changed Page structure) via JavaScript code in the First Name field.
Source: NIST

Leave a Reply

Your email address will not be published.