CVE-2018-12200 (capability_licensing_service)

Insufficient access control in Intel(R) Capability Licensing Service before version 1.50.638.1 may allow an unprivileged user to potentially escalate privileges via local access.
Source: NIST

Leave a Reply

Your email address will not be published.