CVE-2018-12196 (converged_security_management_engine_firmware)

Insufficient input validation in Intel(R) AMT in Intel(R) CSME before version 11.8.60, 11.11.60, 11.22.60 or 12.0.20 may allow a privileged user to potentially execute arbitrary code via local access.
Source: NIST

Leave a Reply

Your email address will not be published.